<!doctype html>
<!--[if lt IE 7]><html lang="en-us" class="ie6"><![endif]-->
<!--[if IE 7]><html lang="en-us" class="ie7"><![endif]-->
<!--[if IE 8]><html lang="en-us" class="ie8"><![endif]-->
<!--[if IE 9]><html lang="en-us" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-us">
<!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <!-- metdata-story -->
<!-- built by /article/20170605/NEWS/170609958?utm_content=buffer212c2&utm_medium=social&utm_source=twitter.com&utm_campaign=buffer&CSAuthResp=1%3A673648546669002%3A180148%3A1024%3A24%3Aapproved%3A8415DFFD8AC544AACB5D8CDDAF99E4BA at 20170605184523 by http://www.modernhealthcare.com -->
<!-- @pageType is article -->
<title>
  Hackensack Meridian Health taps IBM Watson for help on cancer treatments  - Modern Healthcare
Modern Healthcare business news, research, data and events
</title>
<meta name="description" content="In a move that reflects the ongoing shift to value-based care, the New Jersey healthcare system is working with IBM Watson Health and Cota Healthcare to use data analytics to improve cancer treatment.
" />
<!-- /metdata -->

  <!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes">
<link rel="icon" sizes="196x196" href="/assets/mh-logo/master/touch-icon-196x196.png">
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Modern Healthcare">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="/assets/mh-logo/master/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#0a365e">
<!-- iOS icons -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/mh-logo/master/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/mh-logo/master/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/mh-logo/master/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/assets/mh-logo/master/apple-touch-icon-57x57-precomposed.png">
<!-- Generic Icon -->
<link rel="shortcut icon" href="/assets/mh-logo/master/touch-icon-57x57.png">
<!-- Chrome Add to Homescreen -->
<link rel="shortcut icon" sizes="196x196" href="/assets/mh-logo/master/touch-icon-196x196.png">

  <link rel="stylesheet" href="/css/styles.min.css?v=20170421">
<link rel="stylesheet" href="/css/meter.min.css?v=20170421">
<link rel="stylesheet" href="/global/rwd/_src/plugins/ribbon-messenger/css/ribbon-messenger.css">
<link rel="stylesheet" href="/css/frame-embed.css?v=20170421">
<link rel="stylesheet" href="/js/plugins/remodal/remodal.css?v=20170421">
<link rel="stylesheet" href="/js/plugins/remodal/remodal-default-theme.css?v=20170421">
<!--[if lte IE 8]>
	 <link rel="stylesheet" href="/css/ie-styles.min.css?v=20170421">
    <link rel="stylesheet" href="/css/grids-responsive-old-ie.min.css?v=20170421">
<![endif]-->
<!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/css/grids-responsive.min.css?v=20170421">
<!--<![endif]-->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

  <script>var _sf_startpt=(new Date()).getTime()</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.0/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.6/jquery.browser.min.js"></script>
<script src="/js/plugins/modernizr.custom.js"></script>
<script src="/js/plugins/jput.min.js"></script>
<script src="//s.swiftypecdn.com/cc/QPAtaxNxxcVvsaqNJ8GP.js"></script>
<!--[if gt IE 8]><!--><script>function fixSidebar(a){var d=$(a),i=screen.width>1024;i&&(d.addClass("desktop-fixed"),console.log("Desktop: true"))}window.onload=function(){fixSidebar('[data-js="main"],[data-js="sidebar"]')};</script><!--<![endif]-->
<script src="/js/plugins/responsiveslides.min.js"></script>
<script src="/js/plugins/audioplayer.min.js"></script>
<script src="/js/plugins/featherlight.min.js"></script>
<script>$(document).ready(function(){if($(window).width()>=768){$('.main img[src*="EXPAND"]').each(function(){var src=$(this).attr("src");$(this).wrap('<a class="lightbox-img" href=" '+src+' &amp;q=60&amp;maxw=600&amp;maxh=600">').after('<div class="zoom"></div>')});$(".lightbox-img").featherlight({type:{image:true},openSpeed:150,closeSpeed:150})}});</script>
<!-- Picture element HTML5 shiv -->
<script>document.createElement('picture');</script>
<script src="/js/polyfills/picturefill.min.js" async></script>
<!-- global cci js -->
<script type="text/javascript" src="/global/js/cci-lib-main.js?ver=20120613"></script>
<script type="text/javascript" src="/js/cci-setup.js?ver=20130121"></script>
<!-- load extras based on LocalData.INI settings -->
<!-- START: JS frameworks and plugins -->
<!-- END:	JS frameworks and plugins -->
	<!-- START:	Integrations -->
	<script type="text/javascript" src="/global/js/cci-lib-kickapps.js?ver=20120228"></script>
	<!-- End:	Integrations -->
<script src="/js/cci-embed.js?v=20160908"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-7TS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-7TS2');</script>
<script src="/global/rwd/_src/plugins/ribbon-messenger/js/ribbon-messenger.js"></script>

  <!-- #includes/services.inc -->
<script>
var CCI = CCI || {};
CCI.CurrentStory = CCI.CurrentStory || {};
CCI.CurrentStory.CSProduct = "modernhealthcare-metered";
</script>
		<!-- Begin OAS -->
			<!-- Start OAS DX Tag Snippet -->
			<script type="text/javascript">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</script>
			<!--- End OAS DX Tag Snippet -->
		<!-- End OAS -->
<!-- pbs:macro name="cci/services-inner" cci_profilename="" cci_currcatname="News" cci_currmaincatname="News" cci_articleInfo="{'ArtNo':'170609958','AID':'20170605/NEWS/170609958','GUID':'4CF0EFA5-CA1E-4D60-ABF5-E8E10685F04C','Author': 'Rachel%20Z.%20Arndt','Title':'Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments','URL':'/article/20170605/NEWS/170609958','ISOPubDate':'20170605','ShortDate':'06/05/2017 12:00 a.m.','ExtendedDate':'Mon, 5 Jun 2017 00:00:00 -0400','Summary':'In%20a%20move%20that%20reflects%20the%20ongoing%20shift%20to%20value-based%20care%2C%20the%20New%20Jersey%20healthcare%20system%20is%20working%20with%20IBM%20Watson%20Health%20and%20Cota%20Healthcare%20to%20use%20data%20analytics%20to%20improve%20cancer%20treatment.','Theme':'NEWS','TaxonomyWords':[{'ID':'134','Description':'Breaking%20News%20from%20Modern%20Healthcare','Path':'Modern%20Healthcare%20%3E%20Breaking%20News%20from%20Modern%20Healthcare'},{'ID':'6037','Description':'Daily%20Dose%20-%20Technology','Path':'Daily%20Dose%20%3E%20Daily%20Dose%20-%20Technology'},{'ID':'6049','Description':'HITS%20-%20Information%20Technology','Path':'HITS%20%3E%20HITS%20-%20Information%20Technology'},{'ID':'4299','Description':'IBM%20Corp.','Path':'Article%20%3E%20Tags%20-%20Company%20%3E%20IBM%20Corp.'},{'ID':'5956','Description':'Providers','Path':'Article%20%3E%20Main%20%3E%20Providers'},{'ID':'5954','Description':'Technology','Path':'Article%20%3E%20Main%20%3E%20Technology'},{'ID':'308','Description':'Healthcare%20Information%20Technology','Path':'Article%20%3E%20Main%20%3E%20Technology%20%3E%20Healthcare%20Information%20Technology'},{'ID':'956','Description':'Hospitals','Path':'Article%20%3E%20Main%20%3E%20Providers%20%3E%20Hospitals'},{'ID':'6071','Description':'Home%20Page%20Providers','Path':'Article%20%3E%20Structure%20%3E%20Home%20Page%20Providers'}],'ExtLogin':0, 'Status':'9','AccessControl':'MODERNHEALTHCARE-METERED','ExtLoginGlobalVar':'0','ConnectionItems':{}}" cci_hierarchy="currcategory,template,@storyID,tagID*,module*,type,subtype,djoPid,djoPage,q,id*" OASUseDXTags="1" OAS="1" noparse -->
<!-- services tags generated at 5:42 pm 6/5/2017 -->

<!-- /#includes/services.inc -->
</head>
<body>
  
<script>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</script>
  <!-- {'ArtNo':'170609958','AID':'20170605/NEWS/170609958','GUID':'4CF0EFA5-CA1E-4D60-ABF5-E8E10685F04C','Author': 'Rachel%20Z.%20Arndt','Title':'Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments','URL':'/article/20170605/NEWS/170609958','ISOPubDate':'20170605','ShortDate':'06/05/2017 12:00 a.m.','ExtendedDate':'Mon, 5 Jun 2017 00:00:00 -0400','Summary':'In%20a%20move%20that%20reflects%20the%20ongoing%20shift%20to%20value-based%20care%2C%20the%20New%20Jersey%20healthcare%20system%20is%20working%20with%20IBM%20Watson%20Health%20and%20Cota%20Healthcare%20to%20use%20data%20analytics%20to%20improve%20cancer%20treatment.','Theme':'NEWS','TaxonomyWords':[{'ID':'134','Description':'Breaking%20News%20from%20Modern%20Healthcare','Path':'Modern%20Healthcare%20%3E%20Breaking%20News%20from%20Modern%20Healthcare'},{'ID':'6037','Description':'Daily%20Dose%20-%20Technology','Path':'Daily%20Dose%20%3E%20Daily%20Dose%20-%20Technology'},{'ID':'6049','Description':'HITS%20-%20Information%20Technology','Path':'HITS%20%3E%20HITS%20-%20Information%20Technology'},{'ID':'4299','Description':'IBM%20Corp.','Path':'Article%20%3E%20Tags%20-%20Company%20%3E%20IBM%20Corp.'},{'ID':'5956','Description':'Providers','Path':'Article%20%3E%20Main%20%3E%20Providers'},{'ID':'5954','Description':'Technology','Path':'Article%20%3E%20Main%20%3E%20Technology'},{'ID':'308','Description':'Healthcare%20Information%20Technology','Path':'Article%20%3E%20Main%20%3E%20Technology%20%3E%20Healthcare%20Information%20Technology'},{'ID':'956','Description':'Hospitals','Path':'Article%20%3E%20Main%20%3E%20Providers%20%3E%20Hospitals'},{'ID':'6071','Description':'Home%20Page%20Providers','Path':'Article%20%3E%20Structure%20%3E%20Home%20Page%20Providers'}],'ExtLogin':1, 'Status':'9','AccessControl':'MODERNHEALTHCARE-METERED','ExtLoginGlobalVar':'1','ConnectionItems':{}} -->
<!-- macro cachequalifiers: currcategory,category,template,@storyid,@cci_extLogin,lopenr,profile,q,crit,page,start,itemMainCategory,itemSubCategory,tagID,url,id,cci_FrameVideoTracking -->
<!-- SiteCatalyst code version: H.25.4.
Copyright 1996-2011 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">
var s_account="crainmodernhealth";
var s_firstPartyTracking = true;
var s_isClickshare = true;
var s_isSaxotechClickshare = true;
var s_clickshareBaseURL = "https://home.modernhealthcare.com/clickshare";
var s_isShortArticle = false;
var s_isMeteredArticle = true;
var s_hasRegWalls = true;
var s_loggedInCookie = "CSDemos";
var s_sendPageView = true;
</script>
<script language="JavaScript" type="text/javascript" src="/global/js/omniture/s_crainsc_V30a.js"></script>
<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
// BEGIN settings from global script
var _cci_sc_eventsArr = _cci_sc_eventsArr || [];
s_crainsc.pageName = "news:20170605/NEWS/170609958_hackensack-meridian-health-taps-ibm-watson-for-help-on-cancer-treatments";
s_crainsc.channel = "news";
s_crainsc.prop1 = s_crainsc.eVar1 = "news"; // site section level 1
s_crainsc.prop5 = s_crainsc.prop6 = "news"; // site sections concatenated
s_crainsc.prop25 = s_crainsc.eVar27 = "news"; // content topic 1
s_crainsc.prop26 = s_crainsc.eVar28 = "20170605"; // content publication date (tries: Story pubdate > date value from URL > nothing)
s_crainsc.prop27 = s_crainsc.eVar29 = "hackensack-meridian-health-taps-ibm-watson-for-help-on-cancer-treatments"; // content title (tries: Story Title > title value from URL > nothing)
s_crainsc.prop28 = s_crainsc.eVar30 = "20170605/NEWS/170609958"; // content ID (currently only works on stories)
s_crainsc.prop29 = s_crainsc.eVar31 = "article"; // content type
s_crainsc.prop30 = s_crainsc.eVar32 = "rachel-z-arndt"; // content author(s)
s_crainsc.prop42 = "134:6037:6049:4299:5956:5954:308:956:6071:6075:5992"; // content taxonomy
s_crainsc.prop43 = s_crainsc.eVar37 = "full"; // article length flag
_cci_sc_eventsArr.push("event80"); // metered page view
// END settings from global script
// BEGIN global overrides for third-party wrappers
// END global overrides for third-party wrappers
// BEGIN site-level overrides
if (s_crainsc.pageName == 'misc:/community/index.html') {
    s_sendPageView = false;
    // var pn = s_crainsc.getPageName().replace(/http:\/\/.*$/,"");
    // var qs = location.search ? location.search : !1;
    // pn = qs ? pn + qs : pn;
    // s_crainsc.pageName = pn;
    // s_crainsc.prop1 = "community";
    // s_crainsc.prop2 = "most-influential";
    // s_crainsc.prop3 = "most-influential-2015";
    // s_crainsc.prop5 = "community:most-influential:most-influential-2015";
    // s_crainsc.prop25 = "community";
    // s_crainsc.prop29 = "community";
}
try {
  s_crainsc.list2 = getSponsoredJsonTitle();
} catch(e) {}
// END site-level overrides
s_crainsc.events = _cci_sc_eventsArr.join(",");
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
if (s_sendPageView) {
    var s_code=s_crainsc.t();
    if(s_code)document.write(s_code);
}
</script>
<div style="display:none;position:absolute;left:-9999px;">
<noscript>
    <img src="http://crain.d1.sc.omtrdc.net/b/ss/crainmodernhealth/1/H.25.4--NS/0" height="1" width="1" border="0" />
</noscript>
</div>
<!-- End SiteCatalyst code version: H.25.4. -->
<!-- omniture-inner.pbo cached at 6:45 pm 6/5/2017 -->
<!-- Omniture tag generated at 6:45 pm 6/5/2017 -->

  		<div id="cci-interstitial">
		<link href="/global/css/interstitial.css?ver=20130503" rel="stylesheet" type="text/css" />
		<script src="/global/js/cci-ads-inter.js?ver=20141006-002" type="text/javascript"></script>
		<script src="/global/js/blockUI.js?ver=20141013" type="text/javascript"></script>
		<script type="text/javascript" src="/section/cci-static?template=interstitialJS&mime=text%2Fjavascript"></script>
		</div>
<!-- cci_onErrorPage: /apps/pbcs.dll/article?AID=/20170605/NEWS/170609958 -->
<!-- CCIAdsInterstitialShowOn404:  -->
<!-- currentrequest: /apps/pbcs.dll/article?AID=/20170605/NEWS/170609958 -->

  <script type="text/javascript">
	var _clickshare_base_url = "https://home.modernhealthcare.com/clickshare";
</script>
<script src="/js/meter.js?v=20170421"></script>

  <!-- #oas_Top -->
    <!-- #OAS x01 -->
  <div class="ad-container leaderboard-top" data-js="roll-up-ad">
    <h6>Advertisement</h6>
    <div id="oas_x01"></div>
  </div>

  <div class="container print" style="display:none;"><img class="print-logo" src="/assets/mh-logo/master/mh-logo.gif" alt="Modern Healthcare" style="display:none;"></div>
  <header class="touch-menu">
  <div class="pure-g">
    <div class="pure-u-1 touch-menu-header">
      <h1 class="logo"><a class="omnitrack" data-omnilocation="touch-menu" data-omnilink="touch-logo" href="/">Modern Healthcare</a></h1>
      <a class="menu-share-bttn omnitrack" data-omnilocation="touch-menu" data-omnilink="touch-menu-share-open" href="#" data-js="touch-menu-share"><span class="icon-share"></span></a>
      <a class="menu-bttn omnitrack" data-omnilocation="touch-menu" data-omnilink="toggle-open" href="#">
        <span class="menu-text">Menu</span>
        <span class="menu-icon">
          <span class="menu-icon-bar"></span>
          <span class="menu-icon-bar"></span>
          <span class="menu-icon-bar"></span>
        </span>
      </a>
    </div>
    <div class="clearfix"></div>
    <div class="menu-items">
      <div class="pure-g">
        <div class="search-touch">
          <form class="pure-form pure-g auto">
              <div class="pure-u-5-8">
                <input class="pure-input-1 st-search-input" type="text" value="" placeholder="Search Modern Healthcare">
              </div>
              <div class="pure-u-1-4">
                <button class="pure-button st-search-input" type="submit"><span class="icon-search"></span></button>
              </div>
              <div class="pure-u-1-8">
                <a class="omnitrack" data-omnilocation="touch-menu" data-omnilink="my-account" href="https://home.modernhealthcare.com/clickshare/myhome.do"><span class="icon-cog"></span></a>
              </div>
            </form>
         </div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="providers" href="/section/providers"><span>Providers</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="insurance" href="/section/insurance"><span>Insurance</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="government" href="/section/government"><span>Government</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="finance" href="/section/finance"><span>Finance</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="technology" href="/section/technology"><span>Technology</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="transformation" href="/section/transformation"><span>Transformation</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="safety &amp; quality" href="/section/safety-and-quality"><span>Safety &amp; Quality</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="people" href="/section/people"><span>People</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="opinion-editorial" href="/section/opinion-and-editorial"><span>Opinion &amp; Editorial</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="research-and-data-center" href="/section/research-and-data"><span>Research &amp; Data Center</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="education-events" href="/section/education-and-events"><span>Education &amp; Events</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="awards-recognition" href="/section/awards-and-recognition"><span>Awards &amp; Recognition</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="magazine" href="/section/magazine"><span>Magazine</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="jobs" href="http://jobs.modernhealthcare.com"><span>Jobs</span></a></div>
        <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="subscribe" href="/section/subscriptions"><span>Subscribe</span></a></div>
         <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="advertise" href="/section/advertising"><span>Advertise</span></a></div>
         <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="about-us" href="/section/about-us"><span>About Us</span></a></div>
         <div class="pure-u-1 pure-u-sm-1-2"><a class="menu-item omnitrack" data-omnilocation="touch-menu" data-omnilink="contact-us" href="/staff/customer-service"><span>Contact Us</span></a></div>
      </div>
    </div>
    <div class="menu-share-items" data-js="touch-menu-share-items">
      <div class="pure-g">
        <div class="pure-u-1">
            <ul class="tiny-share">
    <li class="twitter"><a class="omnitrack" data-omnilocation="article-social-touch-menu" data-omnilink="article-social-touch-menu-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958&text=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments&via=modrnhealthcr" target="_blank" title="Share on Twitter">Twitter</a></li>
    <li class="facebook"><a class="omnitrack" data-omnilocation="article-social-touch-menu" data-omnilink="article-social-touch-menu-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958&t=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments" target="_blank" title="Share on Facebook">Facebook</a></li>
    <li class="linkedin"><a class="omnitrack" data-omnilocation="article-social-touch-menu" data-omnilink="article-social-touch-menu-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958&title=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments&source=www.modernhealthcare.com" target="_blank" title="Share on LinkedIn">Linkedin</a></li>
    <li class="google-plus"><a class="omnitrack" data-omnilocation="article-social-touch-menu" data-omnilink="article-social-touch-menu-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958" target="_blank" title="Share on Google +">Google Plus</a></li>
  </ul>
  <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>
</header>

  <header class="header">
    <div class="container">
      <div class="pure-g">
        <div class="pure-u-1">
          <nav class="secondary-nav">
            <ul class="global-nav">
  <li><a class="omnitrack" data-omnilocation="global-nav" data-omnilink="opinions-editorial" href="/section/opinion-and-editorial"><span>Opinion &amp; Editorial</span></a></li>
  <li><a class="omnitrack" data-omnilocation="global-nav" data-omnilink="research-and-data-center" href="/section/research-and-data"><span>Research &amp; Data Center</span></a></li>
  <li><a class="omnitrack" data-omnilocation="global-nav" data-omnilink="education-events" href="/section/education-and-events"><span>Education &amp; Events</span></a></li>
  <li><a class="omnitrack" data-omnilocation="global-nav" data-omnilink="awards-recognition" href="/section/awards-and-recognition"><span>Awards &amp; Recognition</span></a></li>
  <li><a class="omnitrack" data-omnilocation="global-nav" data-omnilink="jobs" href="http://jobs.modernhealthcare.com"><span>Jobs</span></a></li>
</ul>
          </nav>
        </div>
        <div class="clearfix"></div>
        <div class="pure-u-1 pure-u-md-10-24">
          <div class="header-logo">
            <h1 class="logo"><a class="omnitrack" data-omnilocation="hdr" data-omnilink="hdr-logo" href="/">Modern Healthcare</a></h1>
            <h2 class="tagline">The leader in healthcare business news, research &amp; data</h2>
          </div>
        </div>
        <div class="pure-u-1 pure-u-md-7-24">
          <div class="header-search">
            <div class="pure-u-1 account">
              <a id="userReg" class="omnitrack" data-omnilocation="main-nav" data-omnilink="register" href="https://home.modernhealthcare.com/clickshare/addAccountFree.do?CSTargetURL=http://www.modernhealthcare.com/article/20170605/NEWS/170609958/hackensack-meridian-health-taps-ibm-watson-for-help-on-cancer">Register&nbsp;|&nbsp;</a>
<a id="userGID" class="omnitrack" data-omnilocation="main-nav" data-omnilink="login" href="https://home.modernhealthcare.com/clickshare/myhome.do?CSTargetURL=http://www.modernhealthcare.com/article/20170605/NEWS/170609958/hackensack-meridian-health-taps-ibm-watson-for-help-on-cancer">Log in <span class="icon-cog"></span></a>
<script>
  $(function(){
    var clickshareBaseUrl = 'https://home.modernhealthcare.com/clickshare/';
    var currentUrl = location.href;
    var clickshareMyAccount = clickshareBaseUrl + 'myhome.do';
    var clickshareLogin = clickshareBaseUrl + 'authenticateUserSubscription.do?CSTargetURL='  + currentUrl;
    var clickshareRegister = clickshareBaseUrl + 'addAccountFree.do?CSTargetURL='  + currentUrl;
    var csDemos = new CCI.util.getCSCookie();;
    var isLoggedIn = csDemos || false;
    var userGID;
    var nameFirst;
    // GID's for subscriptions
    var metered = 1024;
    var sub = 4;
    var digital = 32;
    var web = 8;
    if (isLoggedIn) {
      if (csDemos.Cookie) {
        userGID = csDemos.Cookie.GID || 0;
        var nameFirst = csDemos.Cookie.nameFirst || 0;
      }
      if (userGID > 0) {
        if ($('#userReg').length) {
          $('#userReg').remove();
        }
        if (nameFirst.length) {
          return $('#userGID')
            .attr('href', clickshareMyAccount)
            .attr('data-omnilink', 'my-account')
            .html('Welcome, ' + nameFirst + ' <span class="icon-cog"></span>')
          ;
        } else {
          if ((userGID & metered) > 0) {
            return $('#userGID')
              .attr('href', clickshareMyAccount)
              .attr('data-omnilink', 'my-account')
              .html('Welcome, Premium Subscriber <span class="icon-cog"></span>')
            ;
          } else if ((userGID & sub) > 0 || (userGID & digital) > 0) {
            return $('#userGID')
              .attr('href', clickshareMyAccount)
              .attr('data-omnilink', 'my-account')
              .html('Welcome, Classic Subscriber <span class="icon-cog"></span>')
            ;
          } else if ((userGID & web) > 0) {
            return $('#userGID')
              .attr('href', clickshareMyAccount)
              .attr('data-omnilink', 'my-account')
              .html('Welcome, Subscriber <span class="icon-cog"></span>')
            ;
          } else {
            return $('#userGID')
              .attr('href', clickshareMyAccount)
              .attr('data-omnilink', 'my-account')
              .html('Welcome, Registered User <span class="icon-cog"></span>')
            ;
          }
        }
      }
    }
  });
</script>

            </div>
            <form class="pure-form pure-g auto" action="/section/search">
              <div class="pure-u-20-24">
                <input class="pure-input-1 st-search-input" type="text" placeholder="Search Modern Healthcare">
              </div>
              <div class="pure-u-4-24">
                <button class="pure-button st-search-input" type="submit"><span class="icon-search"></span></button>
              </div>
            </form>
          </div>
        </div>
        <div class="pure-u-1 pure-u-md-7-24">
          <div class="issue-container">
            <div class="header-issue">
              <ul class="header-issue-list">
                <li class="first"><a href="/section/magazine">This Week's Issue</a></li>
                <li>&bull;&nbsp;<a class="omnitrack" data-omnilocation="main-nav" data-omnilink="subscribe" href="/section/subscriptions">Subscribe</a></li>
                <li>&bull;&nbsp;<a class="omnitrack" data-omnilocation="main-nav" data-omnilink="advertise" href="/section/advertising">Advertise</a></li>
              </ul>
              <a class="omnitrack" data-omnilocation="main-nav" data-omnilink="magazine" href="/section/magazine"><img src="/apps/pbcsi.dll/storyimage/CH/20170603/MAGAZINE/306039989/AR/0/june-05-2017.jpg&border=0&maxW=240"></a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
  <div class="search-toggle">
  <div class="container">
    <form class="pure-form pure-g auto">
        <div class="pure-u-11-12">
          <input class="pure-input-1 st-search-input" type="text" value="" placeholder="Search Modern Healthcare">
        </div>
        <div class="pure-u-1-12">
          <button class="pure-button st-search-input omnitrack" data-omnilocation="sticky-nav" data-omnilink="search-bttn" type="submit"><span class="icon-search"></span></button>
        </div>
      </form>
  </div>
</div>
<nav class="main-nav">
  <div class="container">
    <div class="pure-g">
      <div class="pure-u-1">
        <div class="pure-menu pure-menu-open pure-menu-horizontal">
          <a class="sticky-logo omnitrack" data-omnilocation="sticky-nav" data-omnilink="sticky-logo" href="/">Modern Healthcare</a>
          <ul class="flex">
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="providers" href="/section/providers"><span>Providers</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="insurance" href="/section/insurance"><span>Insurance</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="government" href="/section/government"><span>Government</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="finance" href="/section/finance"><span>Finance</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="technology" href="/section/technology"><span>Technology</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="transformation" href="/section/transformation"><span>Transformation</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="safety-quality" href="/section/safety-and-quality"><span>Safety &amp; Quality</span></a></li>
            <li><a class="omnitrack" data-omnilocation="main-nav" data-omnilink="people" href="/section/people"><span>People</span></a></li>
          </ul>
          <ul class="fixed-bttns">
            <li class="search"><a class="omnitrack" data-omnilocation="sticky-nav" data-omnilink="search-open" href="#"><span class="icon-search"></span></a></li>
            <li class="my-account last"><a class="omnitrack" data-omnilocation="sticky-nav" data-omnilink="my-account" href="https://home.modernhealthcare.com/clickshare/myhome.do"><span class="icon-cog"></span></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
  <div class="cleafix"></div>
  <!-- white wrapper -->
  <div class="content">
    <div class="container">
      <div class="pure-g">
        <div class="pure-u-1 pure-u-md-3-4" data-js="main">
          <section class="main">
            <!-- #Article.pbo -->
            <article class="pure-g">
              <div class="pure-u-1">
  <ul class="breadcrumbs">
    <li><a class="omnitrack" data-omnilocation="breadcrumb01" data-omnilink="Home" href="/">Home</a>&nbsp;</li>
    <li>&gt;&nbsp;<a href="/section/none">None</a>&nbsp;</li>
  </ul>
  <br>
</div>
<span data-swiftype-name="published_at" data-swiftype-type="date" data-swiftype-index="true" hidden>2017-06-05T12:43:22-05:00</span>
<div class="pure-u-1 pure-u-md-1-3">
  <aside class="art-aside">
    <header class="art-aside-header">
<h1 data-swiftype-name="title" data-swiftype-type="string">Hackensack Meridian Health taps IBM Watson for help on cancer treatments</h1>
      <div class="art-byline">
  By
  <a class="omnitrack" data-omnilocation="article-byline" data-omnilink="article-byline-arndt-rachel" href="/staff/arndt-rachel">Rachel Z. Arndt</a>
        &nbsp;|&nbsp;June 5, 2017
      </div>
    </header>
    <div class="pure-g more-buttons">
      <div class="pure-u-1-2">
        <div class="more-buttons-inner">
          <a class="pure-button omnitrack" data-omnilocation="article" data-omnilink="article-toggle-related" data-js="related-touch" href="#">Related</a>
        </div>
      </div>
      <div class="pure-u-1-2">
        <div class="more-buttons-inner">
          <a class="pure-button omnitrack" data-omnilocation="article" data-omnilink="article-toggle-share" data-js="share-touch" href="#">Share <span class="icon-share"></span></a>
        </div>
      </div>
    </div>
    <div class="open" data-js="tiny-share-touch">
        <ul class="tiny-share">
    <li class="twitter"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958&text=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments&via=modrnhealthcr" target="_blank" title="Share on Twitter">Twitter</a></li>
    <li class="facebook"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958&t=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments" target="_blank" title="Share on Facebook">Facebook</a></li>
    <li class="linkedin"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958&title=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments&source=www.modernhealthcare.com" target="_blank" title="Share on LinkedIn">Linkedin</a></li>
    <li class="google-plus"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958" target="_blank" title="Share on Google +">Google Plus</a></li>
    <li class="reprints"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-reprints" href="/section/reprints" title="Buy Reprints">Buy Reprints</a></li>
    <li class="print"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-print" rel="nofollow" href="http://www.modernhealthcare.com/article/20170605/NEWS/170609958?template=print" title="Print Article">Print Article</a></li>
    <li class="email"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-email" href="mailto:?subject=Hackensack%20Meridian%20Health%20taps%20IBM%20Watson%20for%20help%20on%20cancer%20treatments&amp;body=http%3A%2F%2Fwww.modernhealthcare.com%2Farticle%2F20170605%2FNEWS%2F170609958" title="Email this page to a colleague">Email this page to a colleague</a></li>
    <li class="comment last"><a class="omnitrack" data-omnilocation="article-social" data-omnilink="article-social-comments" href="#comments" title="Comment">Comment</a></li>
  </ul>
  <div class="clearfix"></div>
    </div>
    <div class="related-content">
      <h4 class="title">Related content</h4>
      <ul class="related-links">
        <li><a href="" class="omnitrack" data-omnilocation="related-articles-top" data-omnilink="related-articles-top-01"><a href="IBM Watson Health, MAP Health Management join forces on addiction treatment" style="color:#b10816" target="_blank">IBM Watson Health, MAP Health Management join forces on addiction treatment</a></a></li>
        <li><a href="" class="omnitrack" data-omnilocation="related-articles-top" data-omnilink="related-articles-top-02"><a href="http://www.modernhealthcare.com/article/20160406/NEWS/160409909" style="color:#b10816" target="_blank">Going to Hackensack University Medical Center? There's an app for that</a></a></li>
        <li><a href="" class="omnitrack" data-omnilocation="related-articles-top" data-omnilink="related-articles-top-03"><a href="http://www.modernhealthcare.com/article/20150413/NEWS/150419968" style="color:#b10816" target="_blank">IBM Watson makes major move into health IT</a></a></li>
      </ul>
    </div>
  </aside>
</div>
<div class="pure-u-1 pure-u-md-2-3">
    <header class="art-header">
<h1 data-swiftype-name="title" data-swiftype-type="string">Hackensack Meridian Health taps IBM Watson for help on cancer treatments</h1>
      <div class="art-byline">
  By
  <a class="omnitrack" data-omnilocation="article-byline" data-omnilink="article-byline-arndt-rachel" href="/staff/arndt-rachel">Rachel Z. Arndt</a>
        &nbsp;|&nbsp;June 5, 2017
      </div>
    </header>
    <div class="art-body">
      <div data-swiftype-name="body" data-swiftype-type="text">IBM Watson Health, Cota Healthcare and Hackensack Meridian Health are partnering to test clinical decision support in cancer treatment, a pilot that will draw on Cota's precision-medicine database and Watson Health's artificial intelligence-enabled evidence-based recommendations.<br><br>The project is the latest IBM Watson partnership that counts among its goals the shift toward value-based care. It will involve 10 oncologists and up to 500 patients at Hackensack (N.J.) Meridian Health. <br><br>Artificial intelligence is popping up more and more in hospitals, as clinicians seek to deliver care tailored not only to a condition but to a particular patient. The result, if successful, could be improved outcomes and fewer missteps.<br><br>The Watson element of the collaboration will present oncologists with ranked treatment options. Cota's software, which involves cancer cohort analysis of similar patients, will add meaning to clinical notes and reports, aiding in treatment planning by showing clinicians which treatments work best for similar patients. <br><br>In the second phase of the pilot, Watson's recommended care paths will include information about bundled payments; one of the goals of the pilot is to give clinicians resources for moving to value-based care, lowering costs while improving outcomes. "In today's environment and the shift toward bundled payment, care providers often need a combined view that helps them keep pace with not only the latest clinical evidence but also the value they can expect from a particular patient based on real-world evidence and patient similarity analytics," said Rob Merkel, IBM Watson general manager of oncology and genomics, in a statement.<br><br>Cota and IBM Watson came up with the idea for the pilot after Horizon Blue Cross and Blue Shield of New Jersey&#x2014;which has two executives on the Cota board&#x2014;encouraged the two companies to meet. After the pilot ends in October, Hackensack Meridian Health hopes to bring the technology to its entire system.</div><br><br>
      <div style="width:100%;font-family:Arial,sans-serif;font-size:.85em;font-weight:700;border-top: 2px solid #e6e6e6;border-bottom: 1px solid #e6e6e6;padding:1em 0;margin:0;">
        <h4 class="title">Related content</h4>
        <ul class="related-links">
          <li><a href="" class="omnitrack" data-omnilocation="related-articles-bottom" data-omnilink="related-articles-bottom-01"><a href="IBM Watson Health, MAP Health Management join forces on addiction treatment" style="color:#b10816" target="_blank">IBM Watson Health, MAP Health Management join forces on addiction treatment</a></a></li>
          <li><a href="" class="omnitrack" data-omnilocation="related-articles-bottom" data-omnilink="related-articles-bottom-02"><a href="http://www.modernhealthcare.com/article/20160406/NEWS/160409909" style="color:#b10816" target="_blank">Going to Hackensack University Medical Center? There's an app for that</a></a></li>
          <li><a href="" class="omnitrack" data-omnilocation="related-articles-bottom" data-omnilink="related-articles-bottom-03"><a href="http://www.modernhealthcare.com/article/20150413/NEWS/150419968" style="color:#b10816" target="_blank">IBM Watson makes major move into health IT</a></a></li>
        </ul>
      </div>
      <div class="reporter-callout">
  <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-3">
      <div class="reporter-callout-img">
        <a class="omnitrack" data-omnilocation="reporter-callout" data-omnilink="reporter-callout-photo" href="/staff/arndt-rachel" style="background-image:url('http://www.modernhealthcare.com/apps/pbcsi.dll/persbilde?Avis=CH&ID=arndt-rachel&imageversion=thumbnail&maxw=440&maxh=440')">
          Rachel Z. Arndt
        </a>
      </div>
    </div>
    <div class="pure-u-1 pure-u-md-2-3">
      <div class="reporter-callout-info">
        <h1 class="reporter-callout-name"><a class="omnitrack" data-omnilocation="reporter-callout" data-omnilink="reporter-callout-name" href="/staff/arndt-rachel">Rachel Z. Arndt</a></h1>
        <p class="reporter-callout-bio">Rachel Arndt joined Modern Healthcare in 2017 as a general assignment reporter. Her work has appeared in Popular Mechanics, Quartz, Fast Company, and elsewhere. She has MFAs in nonfiction and poetry from the University of Iowa and a bachelor&#8217;s degree from Brown.</p>
        <a class="pure-button pure-button-twitter omnitrack" data-omnilocation="reporter-callout" data-omnilink="reporter-callout-twitter" href="http://twitter.com/#!/rachelzarndt"><span class="icon-twitter"></span>&nbsp;&nbsp;Follow on Twitter</a>
      </div>
    </div>
  </div>
</div>
  <br>
    </div>
    <footer class="art-footer">
      <div class="pure-g">
        <div class="pure-u-1">
          <script>
  var taxArray = new Array()
  x = 0
</script>
Tags: 
<script>
	taxArray[x] = new Array('Providers','5956')
	x = x + 1
</script>
<script>
	taxArray[x] = new Array('Technology','5954')
	x = x + 1
</script>
<script>
	taxArray[x] = new Array('Healthcare Information Technology','308')
	x = x + 1
</script>
<script>
	taxArray[x] = new Array('Hospitals','956')
	x = x + 1
</script>
<script>
  taxArray.sort()
  for(var i=0;i<taxArray.length;i++){
    if(i==0){
    document.write('<a class="omnitrack" data-omnilocation="tags" data-omnilink="'+taxArray[i][0]+'" href="/section/articles?tagID='+taxArray[i][1]+'">'+taxArray[i][0]+'</a>');
    }
    else{
    document.write(', <a class="omnitrack" data-omnilocation="tags" data-omnilink="'+taxArray[i][0]+'" href="/section/articles?tagID='+taxArray[i][1]+'">'+taxArray[i][0]+'<\/a>');
    }
  }
</script>
        </div>
        <div class="pure-u-1">
          <div class="comments" id="comments">
            <h2 class="comments-title">Comments</h2>
            <!-- comments outer -->
<div id="cci-comments-outer">
        <div id="comments-val" rel="TFB0d3B1UlVXZHV3VFNHRTBKeXZ3Z3VGbkxINWwvZVZ5TDgzQUE0RmNXQkl3WWFZdXRrPQ=="></div><!-- / #comments-val -->
        <div id="comments-u" rel=""></div><!-- / #comments-u -->
        <div id="cci-comments-container" class="cci-comments-container">
	<div id="cci-comments-ajax-container">
	    <img src="/global/images/loader003.gif" alt="Loading Comments" />
	    Loading comments...
    </div><!-- / #cci-comments-ajax-container -->
	<script type="text/javascript">
	CCI = CCI || {};
	CCI.Comments = CCI.Comments || {};
    CCI.Comments.getComments =  function(doScroll, sortOrder) 
                            	{  
                            	    doScroll = doScroll || 0;
                                    sortOrder = sortOrder || "desc";
                                    	var commentsURI = "/apps/pbcs.dll/UserComments?AID=/20170605/NEWS/170609951";
                                    	commentsURI += "&CommentType=AR";
                                    commentsURI += "&SortOrder=" + sortOrder;
                                    $.ajax({
                                      type:       "GET",
                                      async:      true,
                                      url:        commentsURI,
                                      dataType:   "html",
                                      success:    function(response) {
                                                        $("#cci-comments-ajax-container").html(response);
                                                        //reload the comments abuse items
                                                        CCI.Comments.buildAbuseItems();
                                                        if(doScroll) {
                                                            var commentsDisplay = $('.cci-comments-display') || 0;
                                                            if(commentsDisplay) {
                                                                $('html').animate({ 
                                                                    scrollTop: commentsDisplay.offset().top }
                                                                    , 'slow'
                                                                );
                                                            }        
                                                        }
                                                  }
                                    });
                                }
    CCI.Comments.getComments();
	</script>
</div><!-- /#cci-comments-container -->
</div><!-- / #cci-comments-outer -->
    <script src='/global/js/cci-lib-report-abuse.js?ver=20110120' type='text/javascript'></script>
          </div>
        </div>
      </div>
    </footer>
  </div>

            </article>
          </section>
        </div>
        <div class="pure-u-1 pure-u-md-1-4" data-js="sidebar">
	<aside class="sidebar">
			<!-- #oas_x11 -->
	<div class="ad-container sidebar-02">
		<h6>Advertisement</h6>
		<div data-js="lazy-ad" data-width="300" data-height="250" id="oas_x11"></div>
	</div>
	<!-- #oas_x21 -->
	<div class="ad-container sidebar-01">
		<h6>Advertisement</h6>
		<div data-js="lazy-ad" data-width="300" data-height="600" id="oas_x21"></div>
	</div>

		<div class="sponsored">
			<h6>Sponsored Content</h6>
<div class="pure-g">
	<div class="pure-u-1">
		<script>
			$('div[data-js="sponsored-json"]').hide();
			$(document).ready(function(){
				$('div[data-js="sponsored-json"]').jPut({
					jsonData: randomSponsoredJson,
					name: 'sponsored-item',
					limit: 3
				});
			});
		</script>
		<div jput="sponsored-item">
			<article class="sponsored-item">
				<h3><a class="omnitrack" data-omnilocation="sidebar-title" data-omnilink="article-title" href="{{link}}">{{title}}</a></h3>
				<a class="omnitrack" data-omnilocation="sidebar-img" data-omnilink="article-img" href="{{link}}"><img jsrc="{{image}}" alt="{{title}}"></a>
				<p>{{description}}</p>
				<a class="pure-button pure-button-sponsored omnitrack" data-omnilocation="sidebar-button" data-omnilink="article-button" href="{{buttonURL}}">{{buttonType}}</a>
			</article>
			<div class="clearfix"></div>
		</div>
		<div data-js="sponsored-json"></div>
	</div>
</div>
		</div>
	</aside>
</div>
      </div>
    </div>
<div class="clearfix"></div>
      <!-- #oas_x02 -->
  <div class="ad-container leaderboard-bottom" >
    <h6>Advertisement</h6>
    <div data-js="lazy-ad" data-width="970" data-height="66" id="oas_x02"></div>
  </div>

  </div><!-- /content wrapper -->
  <!-- #Footer New Start-->
  <footer class="universal-footer">
  <div class="container">
    <div class="pure-g footer-wrapper">
          <div class="pure-u-1 pure-u-md-1-3 ">
            <div class="footer-column column-1">
              <h3>Modern Healthcare<br>Enewsletters</h3>
                <p>
                  Sign up for free enewsletters and alerts to receive breaking news and in-depth coverage of healthcare events and trends, as they happen, right to your inbox.
                </p>
                  <form class="newsletter" name="newsletterForm" method="get" action="https://home.modernhealthcare.com/clickshare/addAccountFree.do">
                    <input type="hidden" name="CSTargetURL" value="http://www.modernhealthcare.com">
                    <input type="hidden" name="CSReferrer" value="websitefooter">
                    <input type="hidden" name="CSActivate" value="true">
                    <input type="text" name="userLogin.userName" class="field" placeholder="email address">
                    <input class="submit-btn" type="submit" value="SIGN UP">
                  </form>
            </div>
          </div>
          <div class="pure-u-1 pure-u-md-1-3">
            <div class="footer-column column-2">
              <h3>Subscribe Today</h3>
              <div class="pure-g">
                <div class="pure-u-1 pure-u-sm-1 pure-u-md-1 pure-u-lg-1-2">
                  <div class="column-2-sub">
                    <p class="p1">The weekly magazine, websites, research and databases help you make informed business decisions.</p>
                    <img src="/_events-MOVED-TO-ASSETS/images/MH-Footer-Products.png" alt="MH-Footer-Products">
                  </div>
                </div>
                <div class="pure-u-1 pure-u-sm-1 pure-u-md-1 pure-u-lg-1-2">
                  <div class="column-2-sub">
                    <p class="p2">
                      The weekly magazine, websites, research and databases provide a powerful and all-encompassing industry presence. We help you make informed business decisions and lead your organizations to success.
                    </p>
                    <a href="https://home.modernhealthcare.com/clickshare/advantageRedirect.do?URL=https://sec.crain.com/MH/LaunchPad.aspx?d=order&p=W6MHBOT1">
                      <input type="button" value="Subscribe">
                    </a>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="pure-u-1 pure-u-md-1-3">
            <div class="footer-column column-3">
              <h3>Stay Connected</h3>
              <p>
                Join the conversation with Modern Healthcare through our social media pages:
              </p>
              <div class="buttons">
                <a href="http://twitter.com/modrnhealthcr" class="social-btn twitter-btn" data-omnilocation="ftr-social" data-omnilink="ftr-social-twitter"></a>
                <a href="http://www.facebook.com/pages/Modern-Healthcare/219994984019" class="social-btn facebook-btn" data-omnilocation="ftr-social" data-omnilink="ftr-social-facebook"></a>
                <a href="https://www.linkedin.com/company-beta/311732/" class="social-btn linkedin-btn" data-omnilocation="ftr-social" data-omnilink="ftr-social-linkedin"></a>
                <a href="https://www.flickr.com/photos/28214764@N08/" class="social-btn flickr-btn" data-omnilocation="ftr-social" data-omnilink="ftr-social-flickr"></a>
                <a href="/section/RSS" class="social-btn rss-btn" data-omnilocation="ftr-social" data-omnilink="ftr-social-rss"></a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="pure-u-g footer-subnav">
          <div class="pure-u-1">
            <ul>
              <li><a class="omnitrack" data-omnilocation="ftr" data-omnilink="ftr-about-us" href="/section/about-us">About Us</a></li>
              <li><a class="omnitrack" data-omnilocation="ftr" data-omnilink="ftr-contact-us" href="/staff/customer-service">Contact Us</a></li>
              <li><a href="/article/20161111/INFO/161119983" class="omnitrack" data-omnilocation="ftr" data-omnilink="ftr-contact-us">Submission Guidelines</a></li>
              <li><a class="omnitrack" data-omnilocation="ftr" data-omnilink="ftr-privacy-policy" href="/article/20100101/INFO/100209995">Privacy Policy</a></li>
              <li><a class="omnitrack" data-omnilocation="ftr" data-omnilink="ftr-terms-of-use" href="/article/20100101/INFO/100209994">Terms of Use</a></li>
              <li><a class="omnitrack" data-omnilocation="ftr" data-omnilink="ftr-advertise" href="/section/advertising">Advertise</a></li>
            </ul>
          </div>
          <hr>
          <div class="pure-u-1">
            <p class="copyright">Copyright &copy; 1996-2017 <a href="http://www.crain.com/" target="_blank">Crain Communications, Inc.</a></p>
          </div>
        </div>
  </footer>
  <script src="/js/plugins/tappy.min.js"></script>
<script src="/js/plugins/headroom.min.js"></script>
<script src="/js/plugins/flexmenu.min.js"></script>
<script src="/js/plugins/jquery.fitvids.min.js"></script>
<script src="/js/plugins/hogan-2.0.0.js"></script>
<script src="/js/plugins/jquery.ba-bbq.min.js"></script>
<script src="/js/plugins/jquery.swiftype.autocomplete.js"></script>
<script src="/js/plugins/jquery.swiftype.search.js"></script>
<script src="/js/plugins/jquery.remodal.min.js"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/modernhealthcarecom/v0/keywee.min.js" type="text/javascript" async></script>
<script src="/js/scripts.min.js?v=20170421"></script>
<script>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 25465;
  _sf_async_config.domain = 'modernhealthcare.com';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'NEWS';
  _sf_async_config.authors = 'Rachel Z. Arndt';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<script>
/** Old Browser Messaging **/
if( typeof jQuery != 'undefined' && typeof jQuery.fn.ribbonMessenger == 'function' ) {
  $(document).ribbonMessenger();
}
/** End Old Browser Messaging **/
</script>
<script type="text/javascript">
 (function() {
 function async_load(script_url){
 var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
 var s = document.createElement('script'); s.src = protocol + script_url;
 var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
 }
 bm_website_code = 'ADA8163E3FEE4ECC';
 jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
 jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
 })();
</script>
<!-- Moat include virtual - main -->
<!-- start: Moat content pixel -->
<script type="text/javascript">
  (function(){function e(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),m=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");
  return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,m),f=(new Date).getTime(),g=Math.floor(Math.random()*Math.pow(10,12));b.t=f;b.de=g;b.zMoatAB_SNPT=!0;var c=[],h=[e(b.l1),e(b.l2),e(b.l3),e(b.l4)].join(":"),n="https://t9upw6iy34io-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(h)+"&de="+g+"&t="+f+"&i=CRAINCONTENT1&cm=1&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",p="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(h)+"&de="+g+"&t="+f+"&i=CRAINCONTENT1&cm=1&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
  q="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(h)+"&de="+g+"&t="+f+"&i=CRAINCONTENT1&cm=1&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";(new Image).src=n;(new Image).src=p;for(var k in b)c.push(k+"="+encodeURIComponent(b[k]));var c=c.join("&"),c=c+"&vc=2",d=document.createElement("script");d.type="text/javascript";d.async=!0;d.onerror=function(){(new Image).src=q};var l=document.getElementsByTagName("script")[0];l.parentNode.insertBefore(d,l);d.src="https://z.moatads.com/crain984aZcy41/moatcontent.js#"+
  c}catch(a){try{var r="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=r}catch(t){}}})();
</script>
<!-- end: Moat content pixel -->


  <!--subscribe to print popup-->
  

  <!--Begin Marketing Science-->
  <script src="https://api.b2c.com/api/init-1088opttq6ofiyqq4ic.js" data-cfasync="false" async></script>
  <noscript><img src="https://api.b2c.com/api/noscript-1088opttq6ofiyqq4ic.gif"></noscript>
  <!--End Marketing Science-->

</body>
</html>
